Problema com Etk@ 7.0

Ir em baixo

Problema com Etk@ 7.0 Empty Problema com Etk@ 7.0

Mensagem por pecasm em Sab Mar 15 2008, 01:46

Pessoal digam-me se isto é normal ou se é so erro meu.

No etk@ quando abro tenho a opção de fazer uma pesquisa por número de chassi, só que em vez de me aparecer os dados relativos aquele chassi aparece em relação a todos, ou seja, ele não me esta a fazer a filtragem correcta. Isto é mesmo assim ou é algum bug??

cumps
pecasm

pecasm
Membro Caloiro
Membro Caloiro

Número de Mensagens : 5
Data de inscrição : 21/02/2008

Voltar ao Topo Ir em baixo

Problema com Etk@ 7.0 Empty Re: Problema com Etk@ 7.0

Mensagem por HonSan em Sab Mar 15 2008, 02:55

Segundo percebi querias que ele te desse os dados relativos àquele carro em particular cujo número de fabrico era, por exemplo, 12345?

Acho que não faz....
HonSan
HonSan
Moderador Geral do Fórum
Moderador Geral do Fórum

Número de Mensagens : 908
Idade : 58
Localização : Rio Maior
Data de inscrição : 20/02/2008

Voltar ao Topo Ir em baixo

Problema com Etk@ 7.0 Empty Re: Problema com Etk@ 7.0

Mensagem por Convidad em Sab Mar 15 2008, 07:55

eu nao uso etka , não te consigo ajudar :S

Convidad
Convidado


Voltar ao Topo Ir em baixo

Problema com Etk@ 7.0 Empty Re: Problema com Etk@ 7.0

Mensagem por ezoid em Seg Mar 31 2008, 16:48

ja usei o etka uma vez e penso que aquilo permite procurares as pecas... mas por nº chassis não vi la nada...

ezoid
Membro Sénior
Membro Sénior

Número de Mensagens : 532
Idade : 44
Localização : Odivelas
Garagem : Audi A4(B6) Avant 1.9TDi 130cv 2004
Data de inscrição : 20/02/2008

Voltar ao Topo Ir em baixo

Problema com Etk@ 7.0 Empty Re: Problema com Etk@ 7.0

Mensagem por pecasm em Ter Abr 01 2008, 13:39

é assim se colocares la o número de chassis aparece a listagem de todos os carros/número de motor, o que eu queria saber é se dava para aparecer só o número de motor relativo aquele chassi... o Pessoal diz que não que só estando sincronizado a origem alemanha é que consegue isso.... o que eu acho que não deve ser bem assim... visto que se colocares la o número de chassi aparece as infos de todos os modelos, logo ta la só o soft não faz a filtragem correcta, isto na minha maneira de ver...

cumps
pecasm

pecasm
Membro Caloiro
Membro Caloiro

Número de Mensagens : 5
Data de inscrição : 21/02/2008

Voltar ao Topo Ir em baixo

Problema com Etk@ 7.0 Empty Re: Problema com Etk@ 7.0

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum